RubyGems Navigation menu

jekyll-geolexica 1.5.4

Geolexica plugin for Jekyll

Versions:

  1. 1.5.4 - November 21, 2020 (62 KB)
  2. 1.5.3 - November 07, 2020 (62 KB)
  3. 1.5.2 - November 07, 2020 (61.5 KB)
  4. 1.5.1 - August 12, 2020 (61.5 KB)
  5. 1.5.0 - July 25, 2020 (61.5 KB)
Show all versions (18 total)

Runtime Dependencies (3):

  • jekyll >= 3.8.5, < 4.2, != 4.1.0
  • jekyll-asciidoc >= 0
  • zeitwerk ~> 2.4
  • Development Dependencies (4):

  • bundler ~> 2.1
  • pry >= 0
  • rake >= 10
  • rspec ~> 3.9
  • Owners:

    Pushed by:

    Authors:

    • Ribose Inc.

    SHA 256 checksum:

    e091096f6d0c56a01af5c27063f55af67dfc6006273818537611316f6ac63d47

    Total downloads 4,377

    For this version 148

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: