RubyGems Navigation menu

jekyll-dotenv 0.2.0

Use environment variables in Jekyll themes

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - March 06, 2021 (17.5 KB)
  2. 0.1.0 - January 12, 2021 (17.0 KB)

Runtime 依赖 (2):

dotenv ~> 2.7
jekyll ~> 4

业主:

推送:

作者:

  • f

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 31,142

这个版本 29,425

许可:

GPL-3.0

需要的 Ruby 版本: >= 2.6.0

链接: