RubyGems Navigation menu

jekyll-data 0.4.0

A plugin to read '_config.yml' and data files in Jekyll Theme Gems

版本列表:

  1. 1.1.1 - January 24, 2021 (11.5 KB)
  2. 1.1.0 - September 09, 2019 (11.5 KB)
  3. 1.0.0 - February 15, 2017 (11.5 KB)
  4. 0.4.0 - December 14, 2016 (10.0 KB)
  5. 0.3.0 - November 21, 2016 (9.5 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (1):

jekyll ~> 3.3

Development 依赖关系 (3):

bundler ~> 1.12
minitest ~> 5.0
rake ~> 10.0

所有者:

作者:

  • Ashwin Maroli

SHA 256 checksum:

51778344bc22bc180f2b0d5b440dcdc336d2d7ed0b85e36fe807efc04609b3e3

下载总次数 294,318

这个版本 2,082

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: