RubyGems Navigation menu

Reverse dependencies for jekyll-data Latest version of the following gems require jekyll-data

Total downloads 294,335

For this version 43,971

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: