RubyGems Navigation menu

Reverse dependencies for jekyll-config-variables Latest version of the following gems require jekyll-config-variables

Total downloads 3,801

For this version 2,563

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: