RubyGems Navigation menu

jeff 0.6.0

Minimum-viable Amazon Web Services (AWS) client

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.0.2 - August 07, 2020 (7.5 KB)
  2. 2.0.0 - January 31, 2017 (9.5 KB)
  3. 1.5.2 - January 24, 2017 (9.5 KB)
  4. 1.5.1 - September 12, 2015 (9 KB)
  5. 1.5.0 - July 15, 2015 (9.5 KB)
  6. 0.6.0 - February 25, 2013 (7.5 KB)
Show all versions (35 total)

Runtime Dependencies (1):

excon ~> 0.18.0

Development Dependencies (2):

rake >= 0
rspec >= 0

Owners:

Authors:

  • Hakan Ensari

SHA 256 checksum:

b8eee964ebe938947fb30d27116cd09174f1c2ad8d8b9c83678115c222f50c5a

Total downloads 1,396,045

For this version 3,167

Licenses:

N/A

Required Ruby Version: >= 1.9

Links: