RubyGems Navigation menu

jdbc-mssql 0.9.0-java

Loads the Microsoft SQL Server JDBC driver. Install this gem and require 'jdbc/mssql' within JRuby

版本列表:

  1. 0.9.0 - November 10, 2020 java (3.6 MB)
  2. 0.8.0 - March 09, 2020 java (3.5 MB)
  3. 0.7.0 - November 17, 2019 java (3.3 MB)
  4. 0.6.0 - May 02, 2019 java (5.2 MB)
  5. 0.5.0 - December 19, 2018 java (4.2 MB)
显示所有 (9 个版本)

Development 依赖关系 (3):

  • bundler ~> 2.1.4
  • rake ~> 12.0
  • rspec ~> 3.0
  • 所有者:

    Pushed by:

    作者:

    • Jesse Chavez

    SHA 256 checksum:

    c7e60318a7fe5b9d53e2c8049e6981dffda9573e43af0bcfcfaf99d5e4c33d86

    下载总次数 8,308

    这个版本 1,453

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: