RubyGems Navigation menu

jdbc-h2 2.0.204

Install this gem `require 'jdbc/h2'` and invoke `Jdbc::H2.load_driver` within JRuby to load the driver.

Versiones:

  1. 2.0.204 - January 07, 2022 (2,3 MB)
  2. 1.4.197 - November 29, 2018 (1,77 MB)
  3. 1.4.193 - December 23, 2016 (1,66 MB)
  4. 1.4.187 - April 24, 2015 (1,57 MB)
  5. 1.4.181 - February 14, 2015 (1,56 MB)
Mostrar todas las versiones (14 total)

Propietarios:

Subida por:

Autores:

  • Nick Sieger, Ola Bini, Karol Bucek and JRuby contributors

SHA 256 checksum:

b2753c995744cad735456c67bae01270890597a304ee65c85684e8de8d9c4d85

Total de descargas 89.554

Para esta versión 1.186

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

H2

Versión de Ruby requerida: >= 0

Enlace: