RubyGems Navigation menu

Reverse dependencies for jazzy Latest version of the following gems require jazzy

Total downloads 1,710,738

For this version 4,604

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.3

Links: