RubyGems Navigation menu

Reverse dependencies for jasmine_junitxml_formatter Latest version of the following gems require jasmine_junitxml_formatter

Total downloads 155,171

For this version 42,634

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: