RubyGems Navigation menu

jamef-api 0.5.6

Ruby wrapper for the Jamef.com.br SOAP API.

Versions:

  1. 0.5.6 - October 03, 2018 (15.5 KB)
  2. 0.5.5 - October 03, 2018 (15.5 KB)
  3. 0.5.4 - May 04, 2018 (15.5 KB)
  4. 0.5.3 - May 03, 2018 (15.5 KB)
  5. 0.5.2 - April 25, 2018 (15.5 KB)
Show all versions (7 total)

Runtime Dependencies (3):

Development Dependencies (5):

  • bundler ~> 1.16
  • guard-rspec >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Agilso

    SHA 256 checksum:

    bba731b5b88695554430087bef7cd5fd473f050c6954a9a5b285954b2788e081

    Total downloads 4,043

    For this version 777

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: