RubyGems Navigation menu

Reverse dependencies for ivy-resolver Latest version of the following gems require ivy-resolver

Total downloads 4,968

For this version 2,847

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: