RubyGems Navigation menu

itamae-plugin-recipe-kzyty_redis 0.1.1

Itamae plugin to install redis by package.

Versionen:

  1. 0.1.1 - December 24, 2015 (7 KB)
  2. 0.1.0 - December 24, 2015 (7 KB)

Runtime Abhängigkeiten (1):

  • itamae ~> 1.3
  • Development Abhängigkeiten (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Taiyo Kojima

    SHA 256-Prüfsumme:

    7727da1d41b01237890653c181122e1b1aeffcafbf9850bac6f38dd0dfeb3de5

    Downloads insgesamt 3.019

    Für diese Version 1.829

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: