RubyGems Navigation menu

iris_rails 1.0.0

Easily render your iris blog server-side

Versions:

  1. 1.0.0 - April 29, 2020 (13 KB)
  2. 0.2.0 - March 31, 2020 (12 KB)
  3. 0.1.0 - March 31, 2020 (12 KB)

Runtime Dependencies (1):

  • rest-client ~> 2.1.0
  • Development Dependencies (3):

  • bundler ~> 2.0
  • rake ~> 13.0
  • rspec ~> 3.2
  • Owners:

    Pushed by:

    Authors:

    • Rayan Castro

    SHA 256 checksum:

    52fb91025663172a2ae2e3fd7e94a473871d8ebb9ded1c32a88f3d4629138484

    Total downloads 609

    For this version 212

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: