RubyGems Navigation menu

Reverse dependencies for irc_paradise Latest version of the following gems require irc_paradise

Total downloads 633

For this version 415

License:

GPL-2.0

Required Ruby Version: >= 2.5.3

Required Rubygems Version: >= 2.7.6

Links: