RubyGems Navigation menu

ipscriptables 0.0.1

Ruby-driven IPTables

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - May 08, 2014 (25 KB)

Runtime Dependencies (8):

clamp >= 0
diffy >= 0
docile >= 0
hashie >= 0
ohai >= 0
sigar >= 0
systemu >= 0

Development Dependencies (8):

bundler ~> 1.3
fauxhai >= 0
minitest >= 0
mocha >= 0
rake ~> 10.1
rubocop >= 0
simplecov >= 0
wrong ~> 0.7

Owners:

Authors:

  • Maciej Pasternacki

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 3,600

For this version 3,600

License:

MIT

Required Ruby Version: >= 0

Links: