RubyGems Navigation menu

interscript 2.4.5

Interoperable script conversion systems

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.4.5 - December 06, 2023 (1.0 MB)
  2. 2.4.3 - April 26, 2023 (1.0 MB)
  3. 2.4.2 - October 07, 2021 (1.0 MB)
  4. 2.4.0 - October 07, 2021 (1.0 MB)
  5. 2.4.0a4 - September 30, 2021 (40.5 KB)
显示所有版本 (共 33 个)

Runtime 依赖 (3):

interscript-maps ~> 2.4.0a
text >= 0
thor >= 0

业主:

推送:

作者:

  • Ribose Inc.

SHA 256 校验和:

8931ad8c5235d45b13be22110da72f3205f765a91f245237022635da69c4ed02

下载总量 42,993

这个版本 205

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 2.3.0

链接: