RubyGems Navigation menu

interscript 2.3.1a

Interoperable script conversion systems

Versiones:

  1. 2.4.2 - October 07, 2021 (1 MB)
  2. 2.4.0 - October 07, 2021 (1 MB)
  3. 2.4.0a4 - September 30, 2021 (40 KB)
  4. 2.3.2 - August 20, 2021 (40 KB)
  5. 2.3.1 - August 16, 2021 (40 KB)
  6. 2.3.1a - August 20, 2021 (40 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (3):

Propietarios:

Subida por:

Autores:

  • Ribose Inc.

SHA 256 checksum:

2aa4ce3de75b2dc55155e937606f3e90c37c0f6abb9e71fdf91a8228e93819bf

Total de descargas 15.105

Para esta versión 335

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-2-Clause

Versión de Ruby requerida: >= 2.3.0

Versión de Rubygems requerida: > 1.3.1

Enlace: