RubyGems Navigation menu

interceptionの被依存性 Latest version of the following gems require interception