RubyGems Navigation menu

instagram-fixed 0.8.1

A Ruby wrapper for the Instagram REST and Search APIs

Versions:

  1. 0.8.1 - October 06, 2011 (97.5 KB)
  2. 0.8 - October 06, 2011 (97.5 KB)

Runtime Dependencies (4):

Development Dependencies (3):

  • bluecloth ~> 2.0.11
  • rspec ~> 2.4
  • webmock ~> 1.6
  • Owners:

    Authors:

    • Shayne Sweeney

    SHA 256 checksum:

    64d6b7f5521bb628a09c9bb472b4a6a5bbb557ee4047dab515238bcfa92d5de7

    Total downloads 5,094

    For this version 2,907

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: