RubyGems Navigation menu

Reverse dependencies for initiate Latest version of the following gems require initiate

Total downloads 1,487

For this version 1,487

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.3

Links: