RubyGems Navigation menu

import_js 0.6.0

A tool to simplify importing javascript modules

Versions:

  1. 0.6.0 - March 05, 2016 (19.5 KB)
  2. 0.5.1 - March 03, 2016 (18.5 KB)
  3. 0.5.0 - March 01, 2016 (18.5 KB)
  4. 0.4.1 - January 31, 2016 (17 KB)
  5. 0.4.0 - January 27, 2016 (16 KB)
Show all versions (20 total)

Runtime Dependencies (1):

  • slop >= 4.2.1, ~> 4.2
  • Owners:

    Authors:

    • Henric Trotzig

    SHA 256 checksum:

    c1761658bdd480877011ff2db76687c0e58959f05931ea54d989087a837544eb

    Total downloads 17,510

    For this version 1,966

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: