RubyGems Navigation menu

Reverse dependencies for i18nliner Latest version of the following gems require i18nliner

Total downloads 618,283

For this version 39,574

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.3.5

Links: