RubyGems Navigation menu

i18n-spec 0.5.0

Includes a number of rspec matchers to make specing your locale files easy peasy.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.6.0 - October 27, 2014 (11,5 KB)
  2. 0.5.2 - August 03, 2014 (11,5 KB)
  3. 0.5.1 - July 23, 2014 (12 KB)
  4. 0.5.0 - July 08, 2014 (12 KB)
  5. 0.4.1 - February 16, 2014 (12 KB)
Mostrar todas as versões (26)

Runtime Dependencies (1):

iso >= 0

Development Dependencies (4):

bundler >= 0
jeweler >= 0
rdoc >= 0
rspec >= 2.4.0

Donos:

Autores:

  • Christopher Dell

SHA 256 checksum:

da7a83c3f1af5ac646d6f9820fc3a25c343bc3c4c6baa6beb7d299c44fecca43

Total de downloads 932.621

Desta versão 2.677

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: