RubyGems Navigation menu

i18n-js-pika 3.0.0.rc9

Forked version of original i18n-js. It contains some pull requests that are not pulled yet on the original repo. Switch back to the original one when it's ready.

Versions:

  1. 3.0.0.rc9 - January 10, 2014 (46.5 KB)
  2. 3.0.0.rc8 - January 09, 2014 (46 KB)
  3. 3.0.0.rc7 - December 23, 2013 (45.5 KB)
  4. 3.0.0.rc6 - December 12, 2013 (45.5 KB)

Runtime Dependencies (1):

  • i18n ~> 0.6
  • Development Dependencies (6):

  • activesupport >= 3.0
  • appraisal >= 0.5.2
  • bundler >= 1.0.0
  • pry-meta ~> 0.0.6
  • rake >= 0.9.2
  • rspec ~> 2.6
  • Owners:

    Authors:

    • Nando Vieira, PikachuEXE

    SHA 256 checksum:

    f287b9bedfef902a119657ca3edca459ccdb0de3fb5c3ed78eda251703652943

    Total downloads 33,999

    For this version 30,949

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Required Rubygems Version: >= 1.4.0

    Links: