RubyGems Navigation menu

i18n-airbrake 0.0.2

Notifies Airbrake when you miss a translation

版本列表:

  1. 0.0.2 - June 07, 2012 (6.0 KB)
  2. 0.0.1 - March 29, 2012 (6.0 KB)

Runtime 依赖关系 (2):

  • airbrake ~> 3.0
  • i18n ~> 0.6
  • Development 依赖关系 (1):

  • rspec ~> 2.9
  • 所有者:

    作者:

    • iain

    SHA 256 checksum:

    c1c9ede178fc7b9c223aac20e493fb112ced1d49a709e3a5f592046b9e586d6f

    下载总次数 6,611

    这个版本 3,800

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: