RubyGems Navigation menu

Reverse dependencies for hyla Latest version of the following gems require hyla

Total downloads 30,970

For this version 2,458

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License 2.0

Required Ruby Version: >= 0

Links: