RubyGems Navigation menu

Dependencias inversas para hydra-batch-edit Latest version of the following gems require hydra-batch-edit

Total de descargas 88.455

Para esta versión 12.062

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

APACHE2

Versión de Ruby requerida: >= 0

Enlace: