RubyGems Navigation menu

http_vanilli 0.0.4

HttpVanilli gives you lip-synced http connections with pluggable band members for testing.

Versions:

  1. 0.0.4 - April 19, 2011 (8.5 KB)
  2. 0.0.3 - September 02, 2010 (9 KB)
  3. 0.0.2 - August 01, 2010 (9 KB)

Runtime Dependencies (1):

  • addressable >= 2.2.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Lachie Cox

    SHA 256 checksum:

    987dee8e4c078afed62dc79bf9bbd312e3793f1212b7e86d2a71196617dc0d11

    Total downloads 11,118

    For this version 4,141

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: