RubyGems Navigation menu

http-parserの被依存性 Latest version of the following gems require http-parser