RubyGems Navigation menu

html5forms-rails 0.1.4

Use the power of html5 forms even in old browsers using polyfills :)

Versiones:

  1. 0.1.4 - August 28, 2012 (226 KB)
  2. 0.1.3 - August 27, 2012 (214 KB)

dependencias de Development (5):

  • bundler >= 1.0.0
  • jeweler >= 1.8.3
  • rdoc >= 3.12
  • rspec >= 2.8.0
  • simplecov >= 0.5
  • Propietarios:

    Autores:

    • Kristian Mandrup

    SHA 256 checksum:

    b5cfce96cefc37c7124d61e226b07acd06781e8ded3646d17180fa9ac95b3813

    Total de descargas 7.542

    Para esta versión 4.747

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: