RubyGems Navigation menu

Reverse dependencies for html5forms-rails Latest version of the following gems require html5forms-rails

Downloads insgesamt 7.739

Für diese Version 4.865

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: