RubyGems Navigation menu

Dependencias inversas para html-sanitizer Latest version of the following gems require html-sanitizer

Total de descargas 3.264

Para esta versión 1.969

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: