RubyGems Navigation menu

html-proofer-unrendered-markdown 0.1.3

Adds extra validation to rendered markdown

Versions:

  1. 0.1.3 - May 06, 2020 (10.5 KB)

Runtime Dependencies (1):

  • html-proofer ~> 3.0, >= 3.15.1
  • Development Dependencies (4):

  • bundler ~> 2.1.4
  • rake ~> 12.3.1
  • rspec >= 3.5.0, ~> 3.5
  • vcr ~> 3.0, >= 3.0.3
  • Owners:

    Pushed by:

    Authors:

    • Daniel Granerud

    SHA 256 checksum:

    bb1f3ab7c92b207ad3a178c9dbe5791c60ba4807a111b64fe83bcc53f87333c0

    Total downloads 9,973

    For this version 9,973

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: