RubyGems Navigation menu

Reverse dependencies for html-pipeline-negarmoji Latest version of the following gems require html-pipeline-negarmoji

Total downloads 9,102

For this version 667

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.7.2

Links: