RubyGems Navigation menu

html-pipeline-gitlab 0.1.7

Extension filters for html-pipeline used by GitLab

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - March 11, 2015 (9.0 KB)
  2. 0.1.7 - March 11, 2015 (9.0 KB)
  3. 0.1.6 - March 11, 2015 (9.0 KB)
  4. 0.1.5 - October 10, 2014 (8.0 KB)
  5. 0.1.4 - October 10, 2014 (8.0 KB)
显示所有版本 (共 15 个)

Runtime 依赖 (5):

actionpack ~> 4
gitlab_emoji ~> 0.0.1
html-pipeline ~> 1.11.0
mime-types >= 0
sanitize ~> 2.1

Development 依赖 (3):

bundler ~> 1.6
pry ~> 0.9
rake ~> 10.0

业主:

作者:

  • Robert Schilling, Marin Jankovski

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 93,260

这个版本 2,575

许可:

MIT

需要的 Ruby 版本: >= 0

链接: