RubyGems Navigation menu

html-pipeline-auto-correct 0.1.0

AutoCorrect for html-pipeline

Versions:

  1. 0.1.0 - January 20, 2020 (5 KB)

Runtime Dependencies (2):

Owners:

Pushed by:

Authors:

  • Jason Lee

SHA 256 checksum:

5c05bca77df36637c9dd6c4a4e959646a01a38c25cb6546647fb17a190e11428

Total downloads 764

For this version 764

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: