RubyGems Navigation menu

Reverse dependencies for hsume2-browserify-rails Latest version of the following gems require hsume2-browserify-rails

Total downloads 3,486

For this version 2,104

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: