RubyGems Navigation menu

hold_firefox 0.1.3

Hold firefox on version 45 to work with cucumber without marionette.

Versions:

  1. 0.1.3 - December 16, 2016 (8.5 KB)
  2. 0.1.2 - December 16, 2016 (8.5 KB)
  3. 0.1.0 - December 15, 2016 (8.5 KB)
Show all versions (4 total)

Development Dependencies (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Danilo Jeremias da Silva

    SHA 256 checksum:

    0950c7af4f2f74505a7469e229fe43a8c7182569c5b1afd99325050063b840ca

    Total downloads 2,431

    For this version 1,238

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: