RubyGems Navigation menu

hipchat 0.5.0

Ruby library to interact with HipChat

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.6.0 - July 05, 2017 (26.5 KB)
  2. 1.5.4 - September 12, 2016 (23.0 KB)
  3. 1.5.3 - February 28, 2016 (23.0 KB)
  4. 1.5.2 - July 20, 2015 (20.0 KB)
  5. 1.5.1 - April 08, 2015 (19.0 KB)
  6. 0.5.0 - October 12, 2012 (9.0 KB)
显示所有版本 (共 34 个)

Runtime 依赖 (1):

httparty >= 0

Development 依赖 (2):

rr ~> 1.0
rspec ~> 2.0

业主:

作者:

  • HipChat/Atlassian

SHA 256 校验和:

6d85796c3c9899fdeb37b499afdfdd93aec0fff335a1e2ff1cd3a51e91210c73

下载总量 13,790,779

这个版本 12,801

许可:

需要的 Ruby 版本:

链接: