RubyGems Navigation menu

highrise_wrapper 0.0.2

Gem to provide easy usage of Highrise API. Built wrapping the highrise gem, it is a POC created by me in order to study rubys platform

Versions:

  1. 0.0.9 - April 03, 2014 (9 KB)
  2. 0.0.2 - March 30, 2014 (7.5 KB)
  3. 0.0.1 - March 30, 2014 (7.5 KB)

Runtime Dependencies (1):

  • highrise ~> 3.1
  • Development Dependencies (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • rhlobo

    SHA 256 checksum:

    fa088cf5e98c0acdf0660846cdbb537494c8b99df383c33b554e283944802322

    Total downloads 5,835

    For this version 1,724

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: