RubyGems Navigation menu

highrise_mapper 0.0.3

Experimental Gem

Versions:

  1. 0.0.3 - August 13, 2013 (9 KB)
  2. 0.0.2 - June 18, 2013 (7.5 KB)

Runtime Dependencies (1):

  • highrise ~> 3.1.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Lucas Martins

    SHA 256 checksum:

    2b56990d429b143b523a467a8f181bb5ba5d33cdecc2f5301d9be940b0536edd

    Total downloads 4,535

    For this version 2,595

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: