RubyGems Navigation menu

Reverse dependencies for hexx-settings Latest version of the following gems require hexx-settings

Total downloads 5,886

For this version 2,430

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: