RubyGems Navigation menu

hexx-rspec 0.5.2

RSpec, Coveralls and Simplecov settings.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.2 - July 12, 2015 (13.0 KB)
  2. 0.5.1 - July 10, 2015 (13.5 KB)
  3. 0.4.2 - June 11, 2015 (14.0 KB)
  4. 0.4.1 - May 27, 2015 (14.0 KB)
  5. 0.4.0 - March 19, 2015 (14.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (8):

bundler ~> 1.6
coveralls ~> 0.7
i18n ~> 0.7
launchy ~> 2.4
rake ~> 10.3
rspec ~> 3.0
simplecov ~> 0.9
thor ~> 0.19

业主:

作者:

  • Andrew Kozin

SHA 256 校验和:

0bbbd554fea30f0bfd452afacbdd08bc89faf65732c14f0563356906158701df

下载总量 29,700

这个版本 3,709

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

链接: