RubyGems Navigation menu

hexx-dependencies 0.0.3

Gem dependency scaffolder.

版本列表:

  1. 0.0.3 - March 20, 2015 (14.0 KB)
  2. 0.0.2 - March 20, 2015 (14.0 KB)
  3. 0.0.1 - March 19, 2015 (14.0 KB)

Runtime 依赖关系 (1):

  • hexx-cli >= 0.0.3, ~> 0.0
  • Development 依赖关系 (1):

    所有者:

    作者:

    • Andrew Kozin

    SHA 256 checksum:

    034fb2a315c8d57aa27c3bae7268a16377c19c5ee3911ac054e93df58f35444b

    下载总次数 6,047

    这个版本 2,547

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: ~> 2.0

    相关链接: