RubyGems Navigation menu

hexx-dependencies 0.0.1

Gem dependency scaffolder.

Versies:

  1. 0.0.3 - March 20, 2015 (14 KB)
  2. 0.0.2 - March 20, 2015 (14 KB)
  3. 0.0.1 - March 19, 2015 (14 KB)

Runtime afhankelijkheden (1):

  • hexx-cli >= 0.0.3, ~> 0.0
  • Development afhankelijkheden (1):

    Eigenaren:

    Authors:

    • Andrew Kozin

    SHA 256 checksum:

    0059ca139d3d7f80c6aeb7eae0e7009528bcd706769d6b68dae73b196c0c1f6b

    Total downloads 6.381

    Voor deze versie 1.860

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: ~> 2.0

    Links: