RubyGems Navigation menu

Reverse dependencies for heroku_hatchet Latest version of the following gems require heroku_hatchet

Total downloads 136,893

For this version 2,567

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: