RubyGems Navigation menu

haya_select_helpers 0.0.5

RSpec helpers for HayaSelect.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.5 - April 15, 2024 (7 KB)
  2. 0.0.4 - February 29, 2024 (7 KB)
  3. 0.0.3 - October 23, 2022 (7,5 KB)
  4. 0.0.2 - August 23, 2022 (7,5 KB)
  5. 0.0.1 - June 19, 2022 (7,5 KB)

dependencias de Runtime (1):

rails >= 7.0.3

Propietarios:

Subida por:

Autores:

  • kaspernj

SHA 256 checksum:

90140b83821e2e84c5c363421ba7764ea93d01bf751b8dbc26f249fb21c38522

Total de descargas 18.458

Para esta versión 407

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: