RubyGems Navigation menu

hanami-assets 2.1.0

Assets management for Ruby web applications

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.0 - February 27, 2024 (13.5 KB)
  2. 2.1.0.rc3 - February 16, 2024 (13.0 KB)
  3. 2.1.0.rc2 - November 08, 2023 (13.5 KB)
  4. 2.1.0.rc1 - November 01, 2023 (13.5 KB)
  5. 2.1.0.beta2 - October 04, 2023 (13.5 KB)
显示所有版本 (共 32 个)

Runtime 依赖 (1):

zeitwerk ~> 2.6

Development 依赖 (8):

bundler >= 1.6, < 3
dry-inflector ~> 1.0
rack ~> 2.2
rack-test ~> 1.1
rake ~> 13
rspec ~> 3.9
rubocop ~> 1.0

业主:

推送:

作者:

  • Luca Guidi

SHA 256 校验和:

60568b5b0ef1f97ea97a54e455c62633a3a8414afdbec4ac867f5cc2d630e564

下载总量 508,112

这个版本 1,264

许可:

MIT

需要的 Ruby 版本: >= 3.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: