RubyGems Navigation menu

gypsy 0.0.0.pre

This rubygem is still under development

Versions:

  1. 0.0.0.pre - December 18, 2012 (1.02 MB)

Runtime Dependencies (2):

sinatra >= 0
vagrant >= 1.0.5

Development Dependencies (4):

bundler >= 0
jeweler >= 0
rdoc >= 0
rspec >= 0

Owners:

Authors:

  • Emil Soman

SHA 256 checksum:

36274822a667cc3e5f64b6e185aeb02381771d56fa2038c04ff8bda6f1a8ccd4

Total downloads 2,157

For this version 2,157

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: